Welkom Gast [Aanmelden]
Uw laatste bezoek: 11-12-2018, 13:34 Vernieuwen


ForumModelbouwRadiografische trucksElectrisch probleempje

Afdrukbare versie   Doorsturen   Struktuur weergave « Vorige onderwerp | Volgende onderwerp »
Spring naar nieuwste reaktie »
19-02-2013, 14:05

demian1290


Ere lid

Aangemeld: 20-08-2004
Totaal aantal reactie's: 221
Electrisch probleempje

    Hallo,

    Ik heb een vraagje, ik heb een actros met lichtset 783 en heb een nieuwe zender met servonaut 2,4GHZ gekocht.
    Ik heb de nieuwe ontvanger ingebouwd en het werk prima alleen als ik met de zender een ander model wil besturen en dus van kanaal 1 naar kanaal 2 omschakel dan zou mijn actros gewoon moeten blijven staan, echter dan slaat mijn vaartregelaar "ophol" en zodra ik terug schakel naar kanaal 1 en deze weer koppel dan staat de actros weer stil.

    enig idee hoe ik dit kan voorkomen?
    bedoeling is namelijk dat ik van af de zender de truck met dieplader bedien en gelijk daarna kan overschakel om een graafmachine af of op de dieplader kan rijden.

    Alvast bedankt voor de hulp.

    gr
    Marco

21-02-2013, 20:17

henkiehenk


Nieuw lid

Aangemeld: 24-11-2012
Totaal aantal reactie's: 13
Re: Electrisch probleempje (Re: demian1290)

    hoi
    denk dat dat komt omdat je vaart regelaar bekrachticht blijfd net zo als je ontvanger er van
    als je dan de zender overschakeld naar ander kanaal dan heb je kans dat je eerste kanaal flipt
    die ontvankt niets meer

    kijk eens als je alleen je truck aan zet en niet je zender wat doet hij dan ??
    of truck aan zetten en zender ,,,daarna zender uit zetten wat gebeurt er dan ??

    gr Henk

[Plaats een reactie] Pagina 1 van 1:   <<  1  >>


Copyright C & C DESIGN